CHIFAT®
/ catalog / 1688 / 仪器仪表 / 926459755925






价格
起 4 795 ₽
FC-NTP-MINI NTP服务器桌面网络时间服务器,带一个以太网端口,用于GPS北斗GLONASS QZSS 描述: NTP服务器是基于NTP (v2、v3、v4) /SNTP协议的时间服务器。它从GNSS卫星接收器获取标准UTC时间信息,并在网络上传输该信息。网络中需要时间信号的设备,如计算机、控制器等,可以与标准时钟信号同步,实现网络定时功能。标准时钟信息通过TCP/IP网络传输,支持点对点和广播传输方式。 它使用简单,只需要连接到GNSS卫星天线,整个网络就可以时间同步。它体积小,易于安装。它拥有超低的功耗。就是即插即用。 该产品在市场上经过大量实际应用测试,使用稳定可靠。 特点: —每秒最多6000次访问 - web界面,方便快捷的管理 —局域网同步定时精度:0.5 ~ 2ms -内置高精度授时GNSS卫星接收机 -支持GPS,北斗,GLONASS, QZSS —NTP v2 (RFC 1119)、NTP v3 (RFC 1305)、NTP v4 (RFC5905) - SNTP v3 (RFC 1769), SNTP v4 (RFC 2030) —支持MD5信息验证 —支持SERVER和BROADCAST两种工作模式 —以太网端口支持10/100M、全双工、半双工、自动协商机制 —支持自定义MAC地址 —NMEA0183通过TCP协议传输 -结构紧凑,安装方便 —功耗1W -工业工作温度范围 -产品尺寸80 × 23.8 × 90mm/3.1 × 0.9 × 3.5" 国家结核控制规划参数: —接口:10/100 Base-Tx —接口标准:符合IEEE-802.3u标准 —接口速率:10/100M自适应 —接口连接器:RJ-45 —NTP LAN定时精度:0.5-2ms —支持协议:NTPv2、NTPv3、NTPv4和SNTP —MD5信息验证:是 接收机参数: 支持卫星: - GPS l1 ——北斗B1 ——GLONASSL1 - qzssl1 水平定位精度: <2.5米/8.2英尺CEP50(自动) <2m/6.6ft CEP50 (SBAS) 垂直定位精度: <5米/16.4英尺CEP50(自动) <3m/9.8ft CEP50 (SBAS) 首次定位时间: —重获率:<1s 50% —热启动:<1s 50% —热启动:<33秒50% —冷启动:<35s 50% 灵敏度: —跟踪:-165 dBm —采集:- 148dbm 时间同步精度: - 100 ns 动态: -加速4g —速度:515m/s 电气参数: —工作电压:直流6 ~ 24v -工作电流:80mA 12V —GNSS天线电压:3.3V —以太网接口:RJ45, 10/100Mbps,交叉连接自适应 —封装方式:RJ45 —可靠性级别:2KV电磁隔离 -工作温度:-40 ~ 85℃ -储存温度:-45至105℃ —工作湿度:5% ~ 95% RH(无凝露) —存储湿度:5% ~ 95% RH(无冷凝) 包括: - 1 x NTP时间服务器 【关于快递】 本店默认以快递为主要物流方式,请拍前可进行咨询。在收到货物后请先开箱查验后再签收。 【关于售后】 我们的每一台产品都会经过严格的校准和测试才会出货, 若有特殊情况,请随时联系我们,我们将尽全力为您解决.